Home »Forum»Feedback and Suggestions»[closed] Two embedded tracks do not show the same

[closed] Two embedded tracks do not show the same

posted on #1
User Avatar Supporter
Posts: 36
Joined: 21.09.13
With the same code they do not produce the same result.
The last one remains unfinished

https://waterval-project.com/project/5senses/s.php?id=14.116

https://waterval-project.com/project/5senses/s.php?id=14.163
Edited by Dick on Mai 31 2019 02:16
posted on #2
User Avatar Supporter
Posts: 36
Joined: 21.09.13
And this
http://waterval-project.com/project/5senses/s.php?id=11.161
At the same code show two different results
posted on #3
User Avatar Supporter
Posts: 36
Joined: 21.09.13
Why is it like this?
Can I do something to be visualized in the same way?
It seems that the date has something to do?
Just changing the id of the track does not work anymore
I'm surprised
posted on #4
User Avatar
Super Administrateur
Posts: 2487
Joined: 30.12.10
hey josepssv,
sorry this took quite long to fix, the embedded players do work again now.
"Sorry - had to do it!" - Les Claypool

yes, you are looking at the administrators signature.
posted on #5
User Avatar Supporter
Posts: 36
Joined: 21.09.13
Thankkkk you very much Dick! Suuper!
wikiloops online jamsessions are brought to you with friendly support by:
ivax from Spain

"I think that Wikiloops is the dream that every musician had ever... to share ideas and projects, even is a form of collective learning, fusion of styles, good atmosphere among friends, always with respect..."

wikiloops.com utilise des Cookies pour vous apporter la meilleure expérience de navigation.
En apprendre plus sur notre charte des données privées .